我的问题列表
问题统计:  总提问:129205    已解决问题:129201    满意度:

当前位置:政务咨询 > 正文

电子口岸使用的时候适配系统的问题

 编辑时间:2018-08-08 12:50:30

提问:

该软件在win101803版本的可以使用 但是win10 1703版本的提示系统版本过高,用一键修复的工具修复的时候 就报出了这个问题

提问者:匿名 2018-08-08 12:50:30

答复:

您好!根据问题所述,建议按如下步骤操作:(1)浏览器建议使用IE8.0,而不建议使用其它辅助浏览器。(2)查看IE浏览器设置是否符合要求。进入IE菜单栏“工具”—“Internet选项”—“安全”—“自定义级别”,将其中的各项功能都选择“启用”,同时设置中国电子口岸网站首页为可信站点。(3)清除历史记录:进入IE浏览器,点击工具-IE选项,点击清除历史记录、删除临时文件和删除cookies。(4)在IE浏览器的 “工具”→“管理加载项”中,禁用加载项AccountProtectBHO Class,点击“确定”。(5)采用一键修复进行修复。(6)经上述操作仍没有反应的,建议企业联系中国电子口岸咨询:0571-95198。如有其它疑问,欢迎继续在浙江电子口岸政务咨询平台上提问,谢谢!

本网站所提供的信息和服务结果仅供参考,不保证所提供的资料和服务没有任何瑕疵,本网站对所有的网站的内容有修改和解释权。用户应以实际办理相关业务的要求为准, 对用户使用网站提供的资料和服务时可能存在的风险由用户本人承担.
    答复者:cs41 2018-08-08 14:15:43